龙头主升指标公式,最好用的发现妖股指标

Q1:(追加1000分)求股票短线分析指标和分析技巧,短线高手请进来。

短线高手靠的是盘感 经验 那有什么分析指标 指标有用那谁都是高手了 你的问题太公式化了 股票这个东西就是人与人之间的博弈 那有什么标准

Q2:麻烦哪位高手将绝对的主升出现绝对主升时改写为通达信的选股指标

MA5:=MA(CLOSE,5);
MA10:=MA(CLOSE,10);
五强:=MA5>REF(MA5,1),;
十强:=MA10>REF(MA10,1),;
小均强:=五强 AND 十强,;
强势线1:=HHV(MA((((LOW + HIGH) + CLOSE) / 3),8),60);
强势线2:=HHV(MA((((LOW + HIGH) + CLOSE) / 3.18),8),20);
强势线3:=HHV(MA((((LOW + HIGH) + CLOSE) / 3.258),8),10);
强势线4:=HHV(MA((((LOW + HIGH) + CLOSE) / 3.08),80),13);
开始走强1:=强势线1>REF(强势线1,1),;
开始走强2:=强势线2>REF(强势线2,1),;
开始走强3:=强势线3>REF(强势线3,1),;
开始走强4:=强势线4>REF(强势线3,1),;
双强1:=开始走强1 AND 开始走强2,;
双强2:=开始走强2 AND 开始走强3,;
双强3:=开始走强2 AND 开始走强3,;
双强4:=开始走强3 AND 开始走强4,;
三强:=开始走强1 AND 开始走强2 AND 开始走强3,;
四强:=开始走强1 AND 开始走强2 AND 开始走强3 AND 开始走强4,;
强势为王:=双强1 OR 双强2 OR 双强3 OR 双强4 OR 三强 OR 四强,;
VV:=(C+L+H)/3;
DSA:=SMA(XMA(VV,15),2,1);
底部1:=DSA*0.9518;
猎股小王:=L<底部1 AND C<DSA AND 强势为王;
MA1:=MA(CLOSE,5);
MA2:=MA(CLOSE,10);
MA3:=MA(CLOSE,20);
MA4:=MA(CLOSE,60);
五日走强:=MA1>REF(MA1,1),;
十日走强:=MA2>REF(MA2,1),;
二十日走强:=MA3>REF(MA3,1),;
六十日走强:=MA4>REF(MA4,1),;
低位主升:=五日走强 AND 十日走强 AND 六十日走强,;
主升浪:=五日走强 AND 十日走强 AND 二十日走强,;
大主升浪:=十日走强 AND 二十日走强 AND 六十日走强,;
大主升浪2:=五日走强 AND 十日走强 AND 二十日走强 AND 六十日走强,;
总主升:=主升浪 AND 大主升浪 AND 大主升浪2,;
总主升浪:=低位主升 OR 主升浪 OR 大主升浪 OR 大主升浪2 OR 总主升,;
强势主升低买:L<底部1 AND 总主升浪 AND 强势为王 AND C<DSA;
猎股大王出击:=强势主升低买 AND 猎股小王 AND H<DSA;
A:=MA(C,30);
A1:=A*1.1;
A4:=A*0.9;
A2:=A1-(A1-A4)*0.191;
持仓:=IF(HIGH*1.01>A2 OR REF(HIGH,1)>REF(A2,1),A1,A4);
生命线:=IF(HIGH*1.01>A2 OR REF(HIGH,1)>REF(A2,1),A2,A4);
主升1:=持仓>REF(持仓,1),;
主升2:=生命线>REF(生命线,1),;
主升:=主升1 AND 主升2,;
主升持仓:=持仓>生命线,;
主升猎股王:=(猎股大王出击 AND 主升持仓 AND 主升) OR (猎股小王 AND 主升持仓 AND 主升),;
绝对的主升:(主升猎股王 AND 小均强) OR (猎股小王 AND 小均强);

Q3:通达信龙头主图指标的线代表啥意思

{通达信龙头主图指标的线代表----
输出龙头线1:(收盘价的7日简单移动平均),COLORF8A1AB
输出龙头线:(收盘价的17日指数移动平均),POINTDOT,线宽为5,画黄色
输出龙头线3:(收盘价的25日简单移动平均),线宽为2,COLORFF00FF
输出龙头线4:(收盘价的43日简单移动平均),画青色
输出龙头线5:(收盘价的72日简单移动平均),COLOR0752B5}
龙头线1:(MA(C,7)),COLORF8A1AB;
龙头线:(EMA(C,17)),POINTDOT,LINETHICK5,COLORYELLOW;
龙头线3:(MA(C,25)),LINETHICK2,COLORFF00FF;
龙头线4:(MA(C,43)),COLORCYAN;
龙头线5:(MA(C,72)),COLOR0752B5;

Q4:主力暴力拉升指标公式 主力进入为什么不拉升

拉升阶段的走势和涨幅,可以说由主力说了算,基本上不受外界因素的影响,除非遇到特大利空或系统风险,主力才会临时改变操盘计划。当然,也有的主力因为资金链断裂或由于某种原因,需要迅速撤庄,套现资金,则会不计成本地砸盘出货,而有些资金不足的主力,则采取盘整的方式等待后续资金的救援。 主力拉升股价,是要付出一定的拉抬成本的,比如说印花税和交易佣金,主力为了减少拉抬成本,最大获利,还要选择合适的拉升时机。一般大盘处于强势上涨时人气旺盛,跟风盘较多,投资者不计成本追涨买入股票,主力拉抬容易,只需花费很少的资金就可以拉高股价;当大盘处于弱势阶段,连续拉升的股票很少,因为大盘走势不好,人气不旺,主力拉升付出的成本相当大,并且接盘者很少,高位出货不太顺利,所以跟庄操作,还要结合大盘走势情况,以变应变。 主力除了动用资金力量拉抬股价外,同时还要辅助相关利用好题材。主力大量的货要在高位卖给普通投资者,如果没有好的题材,散户是不会轻易接盘的,一般出现大幅拉升的股票,往往会伴随相关利好题材出现,等题材明朗了,股价也到高价区了,这就是我们平时所说的,利好兑现是利空。投资者实盘操作中,要分析消息出现的时机和股价的空间位置,避免落入主力的圈套

Q5:请老师给这个指标做个选股公式啊,能选出出现介入信号的股票

A:=EMA(WINNER(CLOSE),10);
B:=EMA(WINNER(CLOSE),34);
VAR31:=MA(VOL,5)>MA(VOL,60);
介入: A<0.15 AND ABS(A-B)<0.05 AND CROSS(A,B) AND VAR31;
股票公式专家团为你解答,希望能帮到你,祝投资顺利。

Q6:跪求!没有未来函数且准确率较高的指标公式!

先给你一个,更多的去源码下面网址里自己找吧,祝你好运.
通达信黑马雷达指标公式
个股:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLOR1010FF;
大盘:EMA(100*(INDEXC- LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORE67010,LINETHICK2;
STICKLINE(个股>=大盘,个股,大盘,1,0),COLORRED;
STICKLINE(个股<大盘,个股,大盘,1,0),COLORBLUE;
STICKLINE(个股>=大盘,0,大盘,6,0),COLORYELLOW;
STICKLINE(个股<大盘,0,个股,6,0),COLORYELLOW;
短线反弹:IF(CROSS(个股,9),50,0),STICK,LINETHICK3,COLOR00FF00;
DRAWTEXT(CROSS(个股,9),40,'短线反弹!'),COLOR00FF00;
{股旁网-股票公式网站 www.GUPANG.COM}
VAR1:=EMA(CLOSE,3);
VAR2:=EMA(CLOSE,21);
VAR3:=BARSLAST(CROSS(VAR2,VAR1))>15;
VAR4:=VOL>MA(VOL,5)*2 AND VOL<MA(VOL,5)*5;
VAR5:=CROSS(VAR1,VAR2) AND VAR4 AND VAR3;
黑马:IF(VAR5,80,0),STICK,LINETHICK4,COLORF00FF0;
DRAWTEXT(VAR5,70,'黑马!'),COLORF00FF0;